ZRX qui ne démarre plus.

Tout ce qui ne peut entrer dans les autres forums (discussion, coup de gueule ect ..... )

Modérateurs : getib, Modos

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 14:15

Je viens de refaire le teste. J'enlève la bougie du cylindre 1, je la colle contre le cadre pas d'étincelle.

J'enlève la bougie de l'antiparasite, puis l'anti parasite et la coup de chance étincelle et la moto démarre (ça m'a mis un coup de stress je ne attendais pas cela ), j'éteins la moto, je recommence et plus d'étincelle, j'essai quatre/cinq fois...rien.

Je remet la bougie et toujours rien.

Et la batterie est de nouveau déchargé.

Du coup je vais suivre les avis qui m'ont dit de changer la batterie. Mais laquelle me conseillez vous ?

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 14:23

krisko a écrit :
ven. août 10, 2018 13:25
ça va ripper !!! :)) :))
Je vois qui en a qui ont de l'humour, en tout cas pour le moment ça risque rien vu qu'il n'y a pas d'étincelle :yum: .

Avatar de l’utilisateur
x2rider
ZRX CdF membre n° 62
Messages : 4092
Inscription : sam. janv. 19, 2008 0:42
Moto : ex1100R,ex1200R,ex1200S,ex1200N,1200S
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par x2rider » ven. août 10, 2018 14:26

un cylindre sans bougie, donc moins de puissance électrique nécessaire et elle démarre un coup sur 3 cylindres, du coup tu as eu un Triumph momentanément :))
achète une YUASA de préférence , tu la remplie d'acide et tu la met en charge une bonne heure avant de la mettre sur ta moto. :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLEMES !!!

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 15:58

Yuasa je travail avec cette marque au boulot, a priori cette référence est sans entretien ce qui est préconisé dans la rtm.

Avatar de l’utilisateur
x2rider
ZRX CdF membre n° 62
Messages : 4092
Inscription : sam. janv. 19, 2008 0:42
Moto : ex1100R,ex1200R,ex1200S,ex1200N,1200S
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par x2rider » ven. août 10, 2018 16:48

c'est surtout que c'est la meilleure marque de batterie moto et si tu la charges bien avant de l'utilisé sa durée de vie n'en sera que plus longue !
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLEMES !!!

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8140
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » ven. août 10, 2018 22:04

x2rider a écrit :
ven. août 10, 2018 8:05
michmuch a écrit :
jeu. août 09, 2018 23:40
x2rider a écrit :
jeu. août 09, 2018 17:26
Lolo a écrit :
jeu. août 09, 2018 17:18
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
Ah ? Pourquoi moteur éteint ? :-?
quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
Ok ! Très clair !
J'avais toujours cru qu'il fallait toujours avoir le moteur du donneur allumé... Comme quoi certaines croyances ont la vie dure 😉
Bref j'ai appris un truc, je le ferai plus alors, merci ! 👍
ImageImage

Avatar de l’utilisateur
Gookum
Super posteur
Messages : 390
Inscription : dim. nov. 20, 2011 14:42
Moto : ex ZRX1100R '99 - ex ZRX1200R '03 - ZRX1200S '02
Geolocalisation : Oui
Localisation : Toulouse banlieue

Re: ZRX qui ne démarre plus.

Message par Gookum » ven. août 10, 2018 23:49

x2rider a écrit : quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
J'adore quand c'est bien expliqué !

Maintenant je comprends pourquoi j'ai grillé le 30A de mon zrx une fois où j'ai eu besoin de le démarrer avec les câbles.

C'est pour ça que j'aime les forum sur internet.

Tapatalké depuis mon guidon !


Adishatz !

Avatar de l’utilisateur
x2rider
ZRX CdF membre n° 62
Messages : 4092
Inscription : sam. janv. 19, 2008 0:42
Moto : ex1100R,ex1200R,ex1200S,ex1200N,1200S
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par x2rider » sam. août 11, 2018 8:13

petit complément d'info: de moto à moto (puissance équivalente en Ampérage), le moteur du donneur doit être allumé, pour ainsi ne pas vider sa batterie...il n'y a que si le donneur a une puissance beaucoup plus élevée qu'il devra être éteint :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLEMES !!!

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8140
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » sam. août 11, 2018 15:59

La seule fois où j'ai dû sortir les câbles pour démarrer le zrx, la donneuse a été .... Le c5 tourer (mazouth, 2.2l
hdi 204cv) autant dire que le rex a dû se prendre un sacré coup de bourre !!! Il a démarré très vite du coup !!! 😁
Mais rien de grillé... J'ai dû avoir de la chance :ympray:
ImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2449
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » sam. août 11, 2018 17:16

Hiver 1984, des températures avoisinant les -23° dans le Pas de Calais. Ma R12 était l'une des seules bagnoles qui démarrait dans le village :shock: et certaines ayant démarré, se figeaient quelques centaines de mètres plus loin....
Me suis promené avec des câbles et pour dépanner les gens, je mettais les 2 batteries en série :ymwink: Ça envoyait donc du 24V ... et ça partait :mrgreen:
Bon, faut dire qu'il y a 35 ans, les voitures étaient beaucoup moins farcies d'électronique qu'aujourd'hui. Aujourd'hui, je ne ferais plus ( encore moins sur une moto ) ;)
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3044
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » sam. août 11, 2018 17:26

sconosciuto a écrit :
sam. août 11, 2018 17:16
Hiver 1984, des températures avoisinant les -23° dans le Pas de Calais. Ma R12 était l'une des seules bagnoles qui démarrait dans le village :shock: et certaines ayant démarré, se figeaient quelques centaines de mètres plus loin....
Me suis promené avec des câbles et pour dépanner les gens, je mettais les 2 batteries en série :ymwink: Ça envoyait donc du 24V ... et ça partait :mrgreen:
Bon, faut dire qu'il y a 35 ans, les voitures étaient beaucoup moins farcies d'électronique qu'aujourd'hui. Aujourd'hui, je ne ferais plus ( encore moins sur une moto ) ;)
Et une 2cv en 6V démarrée avec une 12V ça marche bien aussi \:D/
ImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2449
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » sam. août 11, 2018 17:43

Lolo a écrit :
sam. août 11, 2018 17:26
sconosciuto a écrit :
sam. août 11, 2018 17:16
Hiver 1984, des températures avoisinant les -23° dans le Pas de Calais. Ma R12 était l'une des seules bagnoles qui démarrait dans le village :shock: et certaines ayant démarré, se figeaient quelques centaines de mètres plus loin....
Me suis promené avec des câbles et pour dépanner les gens, je mettais les 2 batteries en série :ymwink: Ça envoyait donc du 24V ... et ça partait :mrgreen:
Bon, faut dire qu'il y a 35 ans, les voitures étaient beaucoup moins farcies d'électronique qu'aujourd'hui. Aujourd'hui, je ne ferais plus ( encore moins sur une moto ) ;)
Et une 2cv en 6V démarrée avec une 12V ça marche bien aussi \:D/
Vrai, du coup j'en arrive à me demander s'il n'est pas préférable dans un cas de secours comme ça, de les mettre en série plutôt qu'en parallèle car en série d'accord les tensions s'additionnent, mais pas l'ampérage....
Donc un coup assez bref en série, bref pour ne pas cramer les équipements autour ( régul et compagnie ) est efficace et pas destructeur si on ne s'endort pas sur les pinces :mrgreen:
Enfin je me pose la question, s'il y a des spécialistes pour y répondre j'en serais ravi ;-)
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 17, 2018 18:53

Je reviens vers vous, je n ai pas encore changer de batterie.

Répondre